データ作成ガイド|下敷きの印刷・作成専門サイト|下敷き.com【研美社】

お電話でのお問い合わせ 大阪06-6351-1766 東京03-6228-3900

データ作成ガイド

下敷き印刷データご入稿される際は、ぜひご参考ください。テンプレートもご用意しておりますのでご活用ください
合わせまして、データ作成の際の詳しい説明もございます。

入稿データについて

入稿データについての画像

  • 原稿データはAdobe社Illustrator(イラストレータ)にて作成してください。
    CCまで対応しております。保存形式はaiまたはepsにてお願いします。
  • データにはトンボ(トリムマーク)をつけていただき、テキストはアウトライン化したデータを入稿してください。
  • 下敷きのサイズはA4が297㎜×210㎜B5が257㎜×182㎜です。角丸サイズR5㎜となります。
  • 書類のカラーモードはCMYKカラー設定にてお願いいたします。
  • 下敷き端までデザインがある場合は、周囲5㎜の塗り足しを付けてください。
  • 配置画像はPhotoshop(フォトショップ)で作成したEPSファイルを配置してください。
    解像度は350dpi程度を推奨いたします。
    方式はリンク配置にてaiファイルと同フォルダに保存してフォルダを圧縮して入稿願います。
  • Word・Excel・PowerPointデータより当社に作成ご依頼の際は、PDF形式に保存したデータもあわせて入稿してください。Word・PowerPointデータはTrueTypeフォント埋め込み設定にて保存願います。
    作成依頼方法詳しくはこちら
  • データ確認用にPDFカンプもしくは、確認JPEG画像をご一緒にお願いします。
    確認JPEG画像カンプ作成方法はこちら

テンプレートダウンロード

A4・B5サイズ下敷き用テンプレート、その他商品各種テンプレートご用意しております。ぜひ、ご利用下さい。

データの詳しい説明

■クリア下敷き作成の際ご注意

クリア下敷き作成する際は、刷色+白ベタデータを作成していただく必要がございます。

クリア下敷き作成する際の画像

白ベタデータ作成についての画像

白ベタデータ作成は0.2㎜ほど小さく

印刷の工程上、カラー印刷と白ベタ印刷は分けて印刷するため、版ズレをおこす場合がございます。
白ベタデータを作成の際は、カラー印刷するサイズより周囲約0.2㎜ほど小さく作成することお勧めします。

■Adobe Illustrator®効果(ドロップシャドウ・ぼかし)データお使いのお客様

Adobe Illustrator®効果(ドロップシャドウ・ぼかし)を使ったデータをご入稿される前は、アピアランスの分割をしてください。

アピアランスの分割の画像

アピアランスの分割方法についての画像

アピアランスの分割

データを選択した状態で、
「オブジェクト」→『アピアランスを分割』を選択していただくと、効果が画像化されます。

■確認画像JPEGカンプ作成方法

ご入稿いただいたデータの確認用カンプ画像作成方法です。

Adobe Illustrator®の『ファイル』→「『書き出し...』を選択していただくと、右のウインドウが出ます。
こちらよりファイル形式を『JPEG(jpg)』をご選択ください。

次にオプションのウインドウが出たら、カラーモード『RGB』解像度『標準(150ppi)』を選択し、確認用カンプ画像を作成してください。

■Adobe Photoshop®データ作成方法

Adobe Photoshop®でデータ作成して頂く場合、以下ご注意ください。テンプレートご用意しております。作成前に、お問い合わせください。

A4 297mm×210mm・B5 257mm×182mmで作成ください。デザインが端まである場合は、周囲5mmの塗り足しサイズで作成ください。解像度は350dpiでお願いします。

●フォントは、ラスタライズ(アウトライン処理)をしてください。テキストレイヤーをご選択して
『書式』→『テキストレイヤーをラスタライズ』を選択してください。
(これ以降テキストの書き換えは出来ません。)

レイヤーは統合してください。
○印のところをクリックしまして、レイヤーのツールボックス右上の『画像を統合』を選択してください。